HPSprocket200アプリをダウンロードできません

I18n Error: Missing interpolation value "x" for "投稿者 |@plgn|{{ x }} |plgn@| on |@plgn|{{ x }} |plgn@|"

やあ、

Samsung Galaxy Tab 3をAndroid 4.4.4オペレーティングシステムにアップグレードし終えたところ、HP Sprocket 200用のアプリをダウンロードしようとすると、デバイスに互換性がないと表示されました。HPの仕様にはAndroid 4.4と互換性があることが明記されているので、誰かが何が起きているのか教えてもらえますか?関連するすべての回答を事前に感謝します。

ジンジャー


古い投稿 新しい投稿

I18n Error: Missing interpolation value "x" for "|@plgn|{{ x }} |plgn@| コメント"

  • @ginsyn
     
    Welcome to HP support community.
     
    Update your mobile OS.

    Make sure your device is connected to Wi-Fi.
    Open Settings.
    Select About Phone.
    Tap Check for Updates. If an update is available, an Update button will appear. Tap it.
    Install. Depending on the OS, you’ll see Install Now, Reboot and install, or Install System Software. Tap it.

    Then install the HP Sprocket app again
    Here are the steps:- Click here
     
    I hope that helps.
    To thank me for my efforts to help you, please mark my post as an accepted solution so that it benefits several others.
    Cheers.

    Sandytechy20 I am an HP Employee
    I18n Error: Missing interpolation value "x" for "|@plgn|{{ x }} |plgn@| on |@plgn|{{ x }} |plgn@|"

コメントを残す